<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" >
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<title>Cambiarán la promoción turística &#8211; Diario Respuesta</title>

<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diariorespuesta.com.mx/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.diariorespuesta.com.mx/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.diariorespuesta.com.mx/feed/atom/" />
<link rel="pingback" href="http://www.diariorespuesta.com.mx/xmlrpc.php" />

<meta property="og:image" content="http://www.diariorespuesta.com.mx/wp-content/uploads/2016/09/che03-800x600.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="La nueva Secretaria de Turismo estatal, Marisol Vanegas Pérez, señaló que se buscará resolver el déficit que se tiene por parte de los Fideicomisos de Promoción Turística en todo el Estado, superior a los 220 millones de pesos, para que se genere una difusión congruente, aunque adelantó que anunciarán un nuevo formato de promoción. En [&hellip;]" />
<link rel="author" href=""/>



<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="alternate" type="application/rss+xml" title="Diario Respuesta &raquo; Feed" href="http://www.diariorespuesta.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Respuesta &raquo; RSS de los comentarios" href="http://www.diariorespuesta.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.diariorespuesta.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.6"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
</style><link rel='stylesheet' id='category-posts-css'  href='http://www.diariorespuesta.com.mx/wp-content/plugins/category-posts/cat-posts.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='slider_style-css'  href='http://www.diariorespuesta.com.mx/wp-content/plugins/easy-content-slider/css/ecslider.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.diariorespuesta.com.mx/wp-content/plugins/instagram-feed/css/sb-instagram.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?1&#038;ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.diariorespuesta.com.mx/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.diariorespuesta.com.mx/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpclef-main-css'  href='http://www.diariorespuesta.com.mx/wp-content/plugins/wpclef/assets/dist/css/main.min.css?ver=2.3.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://www.diariorespuesta.com.mx/wp-content/themes/topnews/css/iecss.css?ver=4.3.6' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-css'  href='http://www.diariorespuesta.com.mx/wp-content/themes/topnews/style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.diariorespuesta.com.mx/wp-content/themes/topnews/css/reset.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.diariorespuesta.com.mx/wp-content/themes/topnews/css/media-queries.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='menufication-css'  href='http://www.diariorespuesta.com.mx/wp-content/themes/topnews/css/menufication.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:700,800' type='text/css' media='screen' />
<link rel='stylesheet' id='menufication-css-css'  href='http://www.diariorespuesta.com.mx/wp-content/plugins/menufication/css/menufication.min.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='tw-recent-posts-widget-css'  href='http://www.diariorespuesta.com.mx/wp-content/plugins/tw-recent-posts-widget/tw-recent-posts-widget.css?ver=1.0.4' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.diariorespuesta.com.mx/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.diariorespuesta.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.diariorespuesta.com.mx/wp-content/plugins/jcarousel-post-slider/js/jquery.jcarousel.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.diariorespuesta.com.mx/wp-content/plugins/easy-content-slider/js/script.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.diariorespuesta.com.mx/wp-content/plugins/easy-content-slider/js/ecslider.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.diariorespuesta.com.mx/wp-content/plugins/easy-content-slider/js/ecslider.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_menufication = {"element":"#wp_menufication","enable_menufication":"on","headerLogo":"http:\/\/www.diariorespuesta.com.mx\/wp-content\/uploads\/2015\/04\/Logo_Respuesta_sinfondo.png","headerLogoLink":"http:\/\/www.diariorespuesta.com.mx\/","menuLogo":"http:\/\/www.diariorespuesta.com.mx\/wp-content\/uploads\/2015\/04\/Logo_Respuesta_sinfondo.png","menuText":"Navegacion","triggerWidth":"1023","addHomeLink":"on","addHomeText":"Ir a Inicio","addSearchField":"on","hideDefaultMenu":"on","onlyMobile":null,"direction":"left","theme":"light","childMenuSupport":"on","childMenuSelector":"sub-menu, children","activeClassSelector":"current-menu-item, current-page-item, active","enableSwipe":"on","doCapitalization":null,"supportAndroidAbove":"3.5","disableSlideScaling":null,"toggleElement":"","customMenuElement":"","customFixedHeader":"","addToFixedHolder":"","page_menu_support":null,"wrapTagsInList":"","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN, FORM, INPUT, SEARCH","customCSS":"","is_page_menu":"","enableMultiple":"","is_user_logged_in":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariorespuesta.com.mx/wp-content/plugins/menufication/js/jquery.menufication.min.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.diariorespuesta.com.mx/wp-content/plugins/menufication/js/menufication-setup.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.diariorespuesta.com.mx/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.diariorespuesta.com.mx/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.diariorespuesta.com.mx/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.diariorespuesta.com.mx/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.8.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariorespuesta.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariorespuesta.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.6" />
<link rel='canonical' href='http://www.diariorespuesta.com.mx/qroo/chetumal/cambiaran-la-promocion-turistica/' />
<link rel='shortlink' href='http://www.diariorespuesta.com.mx/?p=112130' />
<script>
	var lightbox_transition = 'fade';
	var lightbox_speed = 800;
	var lightbox_fadeOut = 300;
	var lightbox_title = true;
	var lightbox_scalePhotos = true;
	var lightbox_scrolling = false;
	var lightbox_opacity = 0.201;
	var lightbox_open = false;
	var lightbox_returnFocus = true;
	var lightbox_trapFocus = true;
	var lightbox_fastIframe = true;
	var lightbox_preloading = true;
	var lightbox_overlayClose = true;
	var lightbox_escKey = false;
	var lightbox_arrowKey = false;
	var lightbox_loop = true;
	var lightbox_closeButton = false;
	var lightbox_previous = "previous";
	var lightbox_next = "next";
	var lightbox_close = "close";
	var lightbox_html = false;
	var lightbox_photo = false;
	var lightbox_width = '';
	var lightbox_height = '';
	var lightbox_innerWidth = 'false';
	var lightbox_innerHeight = 'false';
	var lightbox_initialWidth = '300';
	var lightbox_initialHeight = '100';
	
        var maxwidth=jQuery(window).width();
        if(maxwidth>768){maxwidth=768;}
        var lightbox_maxWidth = maxwidth;
        var lightbox_maxHeight = 500;
	
        var lightbox_slideshow = false;
	var lightbox_slideshowSpeed = 2500;
	var lightbox_slideshowAuto = true;
	var lightbox_slideshowStart = "start slideshow";
	var lightbox_slideshowStop = "stop slideshow";
	var lightbox_fixed = true;
	
	
			var lightbox_top = false;
		var lightbox_bottom = false;
		var lightbox_left = false;
		var lightbox_right = false;
		
	var lightbox_reposition = false;
	var lightbox_retinaImage = true;
	var lightbox_retinaUrl = false;
	var lightbox_retinaSuffix = "@2x.$1";
</script>
		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
	
<!-- WP Content Copy Protection script by Rynaldo Stoltz Starts - http://yooplugins.com/ -->

<div align="center"><noscript>
   <div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF">
   <div style="font-family: Trebuchet MS; font-size: 14px; background-color:#FFF000; padding: 10pt;">Oops! It appears that you have disabled your Javascript. In order for you to see this page as it is meant to appear, we ask that you please re-enable your Javascript!</div></div>
   </noscript></div>

<script type="text/javascript">
function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}
</script>

<script type="text/javascript">
document.oncontextmenu=function(e){var t=e||window.event;var n=t.target||t.srcElement;if(n.nodeName!="A")return false};
document.ondragstart=function(){return false};
</script>

<style type="text/css">
* : (input, textarea) {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<style type="text/css">
img {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<script type="text/javascript">
window.addEventListener("keydown",function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}
</script>

<script type="text/javascript">
document.onkeydown=function(e){e=e||window.event;if(e.keyCode==123||e.keyCode==18){return false}}
</script>

<!-- WP Content Copy Protection script by Rynaldo Stoltz Ends - http://yooplugins.com/ -->































<style type='text/css'>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</style>

	


<style type="text/css">












@media screen and (max-width: 479px) {



	.social-bottom {

		margin-bottom: 44px;

		}



	}












#sidebar-widget-wrap {

	top: 0;

	}









@media screen and (min-width: 1003px) {



#sidebar-contain {

	bottom: auto;

	height: 100%;

	}



#post-content-contain #sidebar-contain {

	margin-left: 699px;

	}



.side-fixed {

	position: absolute !important;

		top: 0 !important;

		bottom: auto !important;

		right: -341px !important;

	}



.single .side-fixed,

.page .side-fixed,

.woocommerce .side-fixed {

	right: -341px !important;

	}



#sidebar-scroll-wrap {

	display: none;

	}



}






#content-out {

	margin-right: -60px;

	}



#content-in {

	margin-right: 60px;

	}






@media screen and (max-width: 1263px) {



	#content-out,

	#content-in {

		margin-right: 0;

		}



	}






</style>



<style type="text/css">


</style>



<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<meta property="og:site_name" content="Diario Respuesta" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="954597414565201" />
<meta property="og:url" content="http://www.diariorespuesta.com.mx/qroo/chetumal/cambiaran-la-promocion-turistica/" />
<meta property="og:title" content="Cambiarán la promoción turística" />
<meta property="og:description" content="La nueva Secretaria de Turismo estatal, Marisol Vanegas Pérez, señaló que se buscará resolver el déficit que se tiene por parte de los Fideicomisos de Promoción Turística en todo el Estado, superior a los 220 millones de pesos, para que se genere una difusión congruente, aunque adelantó que anunciarán un nuevo formato de promoción. En&hellip;" />
<meta property="og:image" content="http://www.diariorespuesta.com.mx/wp-content/uploads/2016/09/che03.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta property="article:published_time" content="2016-09-29T05:05:14+00:00" />
<meta property="article:modified_time" content="2016-09-29T05:05:14+00:00" />
<meta property="article:author" content="http://www.diariorespuesta.com.mx/author/redessociales/" />
<meta property="article:section" content="Chetumal" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-41661845-6', 'auto');
  ga('send', 'pageview');
</script>

</head>

<body class="single single-post postid-112130 single-format-standard custom-background">
<div id="site">
	<header>
		<div id="nav-wrap" class="left relative">
			<div class="content-out">
				<div class="content-in">
					<div id="nav-contain" class="">
						<div id="nav-contain-out">
							<div style="padding-left:20;padding-top:10px;font-family:'Oswald',sans-serif;font-size:13px;color:#FDFDFD;">
<!--MODIFICO AGGUUSST@GMAIL.COM PARA DE LUNA PUBLICIDAD-->
								&nbsp;&nbsp;&nbsp;&nbsp;PLAYA DEL CARMEN, Q. ROO Jueves, 29 de Septiembre de 2016<!--FIN MODIFICO AGGUUSST@GMAIL.COM PARA DE LUNA PUBLICIDAD-->
							</div>
							<div id="nav-logo" class="aligncenter" style="margin-top:-15px;" itemscope itemtype="http://schema.org/Organization">
																	<a itemprop="url" href="http://www.diariorespuesta.com.mx"><img itemprop="logo" src="http://www.diariorespuesta.com.mx/wp-content/uploads/2015/04/Logo_Respuesta.png" alt="Diario Respuesta" /></a>
															</div><!--nav-logo-->
							<div id="nav-contain-in">
								<div id="main-nav-out">
									<div id="main-nav-in">
								<nav>
																												<div class="mobile-menu-hide">
											<div class="menu-inicio-container"><ul id="menu-inicio" class="menu"><li class="menufication-search-holder"><form method="get" id="searchform" action="http://www.diariorespuesta.com.mx/">
	<input type="text" name="s" id="s" value="Ingrese su termino y presione enter para Buscar" onfocus='if (this.value == "Ingrese su termino y presione enter para Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Ingrese su termino y presione enter para Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form></li><li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://www.diariorespuesta.com.mx/edicion-impresa/">Edición Impresa</a></li>
<li id="menu-item-569" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-569"><a href="http://www.diariorespuesta.com.mx/category/qroo/">Quintana Roo</a>
<ul class="sub-menu">
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.diariorespuesta.com.mx/category/qroo/playa/">Playa del Carmen</a></li>
	<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://www.diariorespuesta.com.mx/category/qroo/cancun/">Cancún</a></li>
	<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6"><a href="http://www.diariorespuesta.com.mx/category/qroo/chetumal/">Chetumal</a></li>
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.diariorespuesta.com.mx/category/qroo/cozumel/">Cozumel</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.diariorespuesta.com.mx/category/qroo/isla/">Isla Mujeres</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.diariorespuesta.com.mx/category/qroo/tulum/">Tulum</a></li>
	<li id="menu-item-53687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53687"><a href="http://www.diariorespuesta.com.mx/category/puerto-morelos/">Puerto Morelos</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.diariorespuesta.com.mx/category/qroo/maya/">Zona Maya</a></li>
</ul>
</li>
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://www.diariorespuesta.com.mx/category/yucatan/">Yucatán</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.diariorespuesta.com.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.diariorespuesta.com.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.diariorespuesta.com.mx/category/reto/">Reto</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.diariorespuesta.com.mx/category/policiaco/">Policiaco</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.diariorespuesta.com.mx/category/elite/">Elite</a></li>
</ul></div>										</div><!--mobile-menu-hide-->
																		<div id="nav-out">
										<div id="nav-in">
											<div class="main-nav left main-nav-contain">
												<div class="main-nav-in left">
																										<div class="menu-inicio-container"><ul id="menu-inicio-1" class="menu"><div id='wp_menufication'><li class="menufication-search-holder"><form method="get" id="searchform" action="http://www.diariorespuesta.com.mx/">
	<input type="text" name="s" id="s" value="Ingrese su termino y presione enter para Buscar" onfocus='if (this.value == "Ingrese su termino y presione enter para Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Ingrese su termino y presione enter para Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://www.diariorespuesta.com.mx/edicion-impresa/">Edición Impresa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-569"><a href="http://www.diariorespuesta.com.mx/category/qroo/">Quintana Roo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.diariorespuesta.com.mx/category/qroo/playa/">Playa del Carmen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://www.diariorespuesta.com.mx/category/qroo/cancun/">Cancún</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6"><a href="http://www.diariorespuesta.com.mx/category/qroo/chetumal/">Chetumal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.diariorespuesta.com.mx/category/qroo/cozumel/">Cozumel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.diariorespuesta.com.mx/category/qroo/isla/">Isla Mujeres</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.diariorespuesta.com.mx/category/qroo/tulum/">Tulum</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53687"><a href="http://www.diariorespuesta.com.mx/category/puerto-morelos/">Puerto Morelos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.diariorespuesta.com.mx/category/qroo/maya/">Zona Maya</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://www.diariorespuesta.com.mx/category/yucatan/">Yucatán</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.diariorespuesta.com.mx/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.diariorespuesta.com.mx/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.diariorespuesta.com.mx/category/reto/">Reto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.diariorespuesta.com.mx/category/policiaco/">Policiaco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.diariorespuesta.com.mx/category/elite/">Elite</a></li>
</div></ul></div>												</div><!--main-nav-in-->
											</div><!--main-nav-->
										</div><!--nav-in-->
																			</div><!--nav-out-->
								</nav>
							</div><!--main-nav-in-->
						<div class="nav-spacer"></div>
						<div id="nav-right">
<!--MODIFICO AGGUUSST@GMAIL.COM PARA DE LUNA PUBLICIDAD-->
<div style="color:#FDFDFD;font-size:14px;font-weight:bold;">DOLAR&nbsp;COMPRA&nbsp;18.63&nbsp;
              DOLAR&nbsp;VENTA&nbsp;19.82&nbsp;
              </div><!--FIN MODIFICO AGGUUSST@GMAIL.COM PARA DE LUNA PUBLICIDAD-->
							<div id="search-button">
								<i class="fa fa-search fa-2"></i>
							</div><!--search-button-->
							<div id="social-nav" class="relative">
																	<span class="fb-nav"><i class="fa fa-facebook fa-2"></i></span>
																									<span class="twit-nav"><i class="fa fa-twitter fa-2"></i></span>
																<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>
								<div id="social-dropdown">
									<ul class="social-drop-list relative">
																					<a href="https://www.facebook.com/DiarioRespuesta/" alt="Facebook" target="_blank">
											<li class="fb-drop">
												<i class="fa fa-facebook-square fa-2"></i>
												<p>Facebook</p>
											</li>
											</a>
																															<a href="@diariorespuesta" alt="Twitter" target="_blank">
											<li class="twit-drop">
												<i class="fa fa-twitter fa-2"></i>
												<p>Twitter</p>
											</li>
											</a>
																																									<a href="https://www.instagram.com/diariorespuesta/?hl=es" alt="Instagram" target="_blank">
											<li class="inst-drop">
												<i class="fa fa-instagram fa-2"></i>
												<p>Instagram</p>
											</li>
											</a>
																																									<a id="ytb_mod" href="https://www.youtube.com/channel/UCpu7qzST9_5stGQNguTfpNg" alt="Youtube" target="_blank">
											<li class="yt-drop">
												<i class="fa fa-youtube-play fa-2"></i>
												<p>YouTube</p>
											</li>
											</a>
																																																			<a href="http://www.diariorespuesta.com.mx/feed/rss/" target="_blank">
											<li class="rss-drop">
												<i class="fa fa-rss fa-2"></i>
												<p>RSS</p>
											</li>
											</a>
																			</ul>
								</div><!--social-dropdown-->
							</div><!--social-nav-->
						</div><!--nav-right-->
						<div id="search-bar">
							<form method="get" id="searchform" action="http://www.diariorespuesta.com.mx/">
	<input type="text" name="s" id="s" value="Ingrese su termino y presione enter para Buscar" onfocus='if (this.value == "Ingrese su termino y presione enter para Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Ingrese su termino y presione enter para Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>						</div><!--search-bar-->
								</div><!--main-nav-out-->
							</div><!--nav-contain-in-->
						</div><!--nav-contain-out-->
					</div><!--nav-contain-->
				</div><!--content-in-->
			</div><!--content-out-->
		</div><!--nav-wrap-->
	</header>
	<div id="head-wrap" class="left relative">
		<div class="head-wrap-out">
			<div class="head-wrap-in">
									<div class="content-out">
					<div class="content-in">
						<div id="leader-wrapper" class="left relative">
							<a href="www.diariorespuesta.com.mx"><img src="http://www.diariorespuesta.com.mx/banners/Baner2016.jpg"></a> 
</br>
						</div><!--leaderboard-wrapper-->
					</div><!--content-in-->
				</div><!--content-out-->
			
	<div class="content-out">

		<div class="content-in">

			
				
			
		</div><!--content-in-->

	</div><!--content-out-->

		</div><!--head-wrap-in-->

	</div><!--head-wrap-out-->

</div><!--head-wrap-->

<div id="content-wrapper" class="left relative social-bottom">

	
		<div class="content-out" class="relative">

			<div class="content-in" itemscope itemtype="http://schema.org/Article">

			<div id="post-social-out" class="relative">

				
				<div id="post-social-wrap">

					<ul class="post-social-list left relative">

						


						
						



						<li class="post-social-fb">

							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.diariorespuesta.com.mx/qroo/chetumal/cambiaran-la-promocion-turistica/&amp;t=Cambiarán la promoción turística', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>

						</li>

						<li class="post-social-twit">

							<a href="#" onclick="window.open('http://twitter.com/share?text=Cambiarán la promoción turística&amp;url=http://www.diariorespuesta.com.mx/qroo/chetumal/cambiaran-la-promocion-turistica/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>	

						</li>

						<li class="post-social-pin">

							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.diariorespuesta.com.mx/qroo/chetumal/cambiaran-la-promocion-turistica/&amp;media=http://www.diariorespuesta.com.mx/wp-content/uploads/2016/09/che03-800x600.jpg&amp;description=Cambiarán la promoción turística', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a>

						</li>

						<li class="post-social-goog">

							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.diariorespuesta.com.mx/qroo/chetumal/cambiaran-la-promocion-turistica/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><i class="fa fa-google-plus fa-2"></i></a>	

						</li>

						
							<li class="post-social-comm">

								<a href="http://www.diariorespuesta.com.mx/qroo/chetumal/cambiaran-la-promocion-turistica/#comments" class="comment-click"><i class="fa fa-comments fa-2"></i></a>

							</li>

						
					</ul>

				</div><!--post-social-wrap-->

				
				<div id="post-social-in">

					
						<div id="post-content-out">

							<div id="post-content-in">

					
							<div id="post-content-contain" class="left relative">

					<article class="post-112130 post type-post status-publish format-standard has-post-thumbnail hentry category-chetumal">

						<div id="post-content-wrapper" class="relative">

							<div id="post-area" class="left relative">

								
									<div class="post-cat-contain left relative post-cat-mob">

										<span class="img-cat left">Chetumal</span>

									</div><!--post-cat-contain-->

									<h1 class="story-title entry-title" itemprop="name headline">Cambiarán la promoción turística</h1>

								


								<div id="right-content" class="relative">

									<div id="content-area" class="left relative" itemprop="articleBody">

										
											
												
													
														
															<div id="feat-img-reg" class="relative">

																
																<img itemprop="image" src="http://www.diariorespuesta.com.mx/wp-content/uploads/2016/09/che03-800x600.jpg" />

															</div><!--feat-img-reg-->

															
														
													
												
											
										
										<div class="hide-title">

											<span class="entry-title" itemprop="name headline">Cambiarán la promoción turística</span>

										</div><!--hide-title-->

										<div id="left-content-mobi">

											
											<div class="author-info-mob-wrap">

												<span class="vcard author">

													<span class="author-name left fn" itemprop="author"><a href="http://www.diariorespuesta.com.mx/author/redessociales/" title="Entradas de Diario Respuesta" rel="author">Diario Respuesta</a></span>

												</span>

												<div class="post-date-wrap left relative post-date-mob">

													<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2016-09-29" pubdate>septiembre 29, 2016</time></span>

												</div><!--post-date-wrap-->

											</div><!--author-info-mob-wrap-->

										</div><!--left-content-mobi-->

										<p><!-- BEGIN THEIA POST SLIDER --></p>
<p>La nueva Secretaria de Turismo estatal, Marisol Vanegas Pérez, señaló que se buscará resolver el déficit que se tiene por parte de los Fideicomisos de Promoción Turística en todo el Estado, superior a los 220 millones de pesos, para que se genere una difusión congruente, aunque adelantó que anunciarán un nuevo formato de promoción.<br />
En este sentido, la titular de la Secretaría de Turismo estatal comentó que se ha estado trabajando para que se generen nuevos productos turísticos que atraigan nuevos mercados internacionales para destinos del centro y sur del Estado.<br />
Comentó que a unos días haber tomado las riendas de la dependencia se ha estado analizando varios de los temas que son prioritarios para el estado, pero sobre todo para el sector turístico.<br />
Externó que se analizará hasta el último punto el tema de los Fideicomisos de Promoción Turística, ya que no recibían el dinero completo que les correspondía para realizar los trabajos acordes.<br />
Es importante recordar que estos Fideicomisos tuvieron un déficit de poco más de 220 millones de pesos, esto mencionado por el ex titular de la Secretaría de Finanzas y Planeación (Sefiplan) Juan Pablo Guillermo Molina.<br />
Al respecto mencionó que será en la siguiente semana cuando se anuncien nuevos productos que puedan suplir a los Fideicomisos, pero de lo cual no dio mayores detalles.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><!-- END THEIA POST SLIDER --></p>

										
										
										<div class="post-tags post-tags-mobi">

											<span class="post-tags-header">Related Items</span><span itemprop="keywords"></span>

										</div><!--post-tags-->

									</div><!--content-area-->

									
								</div><!--right-content-->

								<div id="left-content" class="left relative">

									<div class="post-cat-contain left relative">

										<span class="img-cat left">Chetumal</span>

									</div><!--post-cat-contain-->

									<div class="post-date-wrap left relative post-date-reg">

										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2016-09-29" pubdate>septiembre 29, 2016</time></span>

									</div><!--post-date-wrap-->

									<div class="author-info-wrap left relative">

										
										<span class="vcard author">

											<span class="author-name left fn" itemprop="author"><a href="http://www.diariorespuesta.com.mx/author/redessociales/" title="Entradas de Diario Respuesta" rel="author">Diario Respuesta</a></span>

										</span>

										
									</div><!--author-info-wrap-->

									<div class="post-tags">

										<span class="post-tags-header">Related Items</span><span itemprop="keywords"></span>

									</div><!--post-tags-->

								</div><!--left-content-->

							</div><!--post-area-->

						</div><!--post-content-wrapper-->

					</article>

					
						
					<div id="post-latest-header" class="left relative">

						<h4 class="post-latest left relative">Mostrar mas Chetumal</h4>

					</div><!--post-latest-header-->

					<div id="post-latest-wrap" class="left relative infinite-content">

						
							<div class="story-contain left relative infinite-post">

								<a href="http://www.diariorespuesta.com.mx/qroo/chetumal/destapan-gasto-millonario-en-viajes-aereos/" rel="bookmark">

								<div class="story-contain-img left">

									
										<img width="400" height="240" src="http://www.diariorespuesta.com.mx/wp-content/uploads/2016/09/che02-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="che02" />
									
									
								</div><!--story-contain-img-->

								<div class="story-contain-text">

									<h2>Destapan gasto  millonario en viajes aéreos</h2>

									<div class="text-info-contain left relative">

										<span class="home-text-author left">Diario Respuesta</span><span class="home-text-date left">septiembre 29, 2016</span>

									</div><!--text-info-contain-->

								</div><!--story-contain-text-->

								</a>

								<div class="read-share-overlay">

									<div class="read-more-box-wrapper">

										<a href="http://www.diariorespuesta.com.mx/qroo/chetumal/destapan-gasto-millonario-en-viajes-aereos/" rel="bookmark"><span class="read-more-box">Leer mas</span></a>

									</div><!--read-more-box-wrapper-->

									<div class="share-box-wrapper">

										<div class="read-more-fb">

											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.diariorespuesta.com.mx/qroo/chetumal/destapan-gasto-millonario-en-viajes-aereos/&amp;t=Destapan gasto  millonario en viajes aéreos', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>

										</div><!--read-more-fb-->

										<div class="read-more-twit">

										<a href="#" onclick="window.open('http://twitter.com/share?text=Destapan gasto  millonario en viajes aéreos -&amp;url=http://www.diariorespuesta.com.mx/qroo/chetumal/destapan-gasto-millonario-en-viajes-aereos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>

										</div><!--read-more-twit-->

										<div class="read-more-comment">

											<a href="http://www.diariorespuesta.com.mx/qroo/chetumal/destapan-gasto-millonario-en-viajes-aereos//#comments-button"><i class="fa fa-comments fa-2"></i></a>

										</div><!--read-more-comment-->

									</div><!--share-box-wrapper-->

								</div><!--read-share-overlay-->

							</div><!--story-contain-->

						
							<div class="story-contain left relative infinite-post">

								<a href="http://www.diariorespuesta.com.mx/qroo/chetumal/prepara-belice-agenda-binacional/" rel="bookmark">

								<div class="story-contain-img left">

									
										<img width="400" height="240" src="http://www.diariorespuesta.com.mx/wp-content/uploads/2016/09/che33-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="che3" />
									
									
								</div><!--story-contain-img-->

								<div class="story-contain-text">

									<h2>Prepara Belice agenda binacional</h2>

									<div class="text-info-contain left relative">

										<span class="home-text-author left">Diario Respuesta</span><span class="home-text-date left">septiembre 29, 2016</span>

									</div><!--text-info-contain-->

								</div><!--story-contain-text-->

								</a>

								<div class="read-share-overlay">

									<div class="read-more-box-wrapper">

										<a href="http://www.diariorespuesta.com.mx/qroo/chetumal/prepara-belice-agenda-binacional/" rel="bookmark"><span class="read-more-box">Leer mas</span></a>

									</div><!--read-more-box-wrapper-->

									<div class="share-box-wrapper">

										<div class="read-more-fb">

											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.diariorespuesta.com.mx/qroo/chetumal/prepara-belice-agenda-binacional/&amp;t=Prepara Belice agenda binacional', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>

										</div><!--read-more-fb-->

										<div class="read-more-twit">

										<a href="#" onclick="window.open('http://twitter.com/share?text=Prepara Belice agenda binacional -&amp;url=http://www.diariorespuesta.com.mx/qroo/chetumal/prepara-belice-agenda-binacional/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>

										</div><!--read-more-twit-->

										<div class="read-more-comment">

											<a href="http://www.diariorespuesta.com.mx/qroo/chetumal/prepara-belice-agenda-binacional//#comments-button"><i class="fa fa-comments fa-2"></i></a>

										</div><!--read-more-comment-->

									</div><!--share-box-wrapper-->

								</div><!--read-share-overlay-->

							</div><!--story-contain-->

						
							<div class="story-contain left relative infinite-post">

								<a href="http://www.diariorespuesta.com.mx/qroo/chetumal/inicia-proceso-de-revocacion-para-aguakan/" rel="bookmark">

								<div class="story-contain-img left">

									
										<img width="400" height="240" src="http://www.diariorespuesta.com.mx/wp-content/uploads/2016/09/che04-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="che04" />
									
									
								</div><!--story-contain-img-->

								<div class="story-contain-text">

									<h2>Inicia proceso de revocación para Aguakan</h2>

									<div class="text-info-contain left relative">

										<span class="home-text-author left">Diario Respuesta</span><span class="home-text-date left">septiembre 29, 2016</span>

									</div><!--text-info-contain-->

								</div><!--story-contain-text-->

								</a>

								<div class="read-share-overlay">

									<div class="read-more-box-wrapper">

										<a href="http://www.diariorespuesta.com.mx/qroo/chetumal/inicia-proceso-de-revocacion-para-aguakan/" rel="bookmark"><span class="read-more-box">Leer mas</span></a>

									</div><!--read-more-box-wrapper-->

									<div class="share-box-wrapper">

										<div class="read-more-fb">

											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.diariorespuesta.com.mx/qroo/chetumal/inicia-proceso-de-revocacion-para-aguakan/&amp;t=Inicia proceso de revocación para Aguakan', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>

										</div><!--read-more-fb-->

										<div class="read-more-twit">

										<a href="#" onclick="window.open('http://twitter.com/share?text=Inicia proceso de revocación para Aguakan -&amp;url=http://www.diariorespuesta.com.mx/qroo/chetumal/inicia-proceso-de-revocacion-para-aguakan/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>

										</div><!--read-more-twit-->

										<div class="read-more-comment">

											<a href="http://www.diariorespuesta.com.mx/qroo/chetumal/inicia-proceso-de-revocacion-para-aguakan//#comments-button"><i class="fa fa-comments fa-2"></i></a>

										</div><!--read-more-comment-->

									</div><!--share-box-wrapper-->

								</div><!--read-share-overlay-->

							</div><!--story-contain-->

						
							<div class="story-contain left relative infinite-post">

								<a href="http://www.diariorespuesta.com.mx/qroo/chetumal/combatiremos-inseguridad/" rel="bookmark">

								<div class="story-contain-img left">

									
										<img width="400" height="240" src="http://www.diariorespuesta.com.mx/wp-content/uploads/2016/09/che2-16-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="che2-1" />
									
									
								</div><!--story-contain-img-->

								<div class="story-contain-text">

									<h2>Combatiremos inseguridad</h2>

									<div class="text-info-contain left relative">

										<span class="home-text-author left">Diario Respuesta</span><span class="home-text-date left">septiembre 28, 2016</span>

									</div><!--text-info-contain-->

								</div><!--story-contain-text-->

								</a>

								<div class="read-share-overlay">

									<div class="read-more-box-wrapper">

										<a href="http://www.diariorespuesta.com.mx/qroo/chetumal/combatiremos-inseguridad/" rel="bookmark"><span class="read-more-box">Leer mas</span></a>

									</div><!--read-more-box-wrapper-->

									<div class="share-box-wrapper">

										<div class="read-more-fb">

											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.diariorespuesta.com.mx/qroo/chetumal/combatiremos-inseguridad/&amp;t=Combatiremos inseguridad', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>

										</div><!--read-more-fb-->

										<div class="read-more-twit">

										<a href="#" onclick="window.open('http://twitter.com/share?text=Combatiremos inseguridad -&amp;url=http://www.diariorespuesta.com.mx/qroo/chetumal/combatiremos-inseguridad/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>

										</div><!--read-more-twit-->

										<div class="read-more-comment">

											<a href="http://www.diariorespuesta.com.mx/qroo/chetumal/combatiremos-inseguridad//#comments-button"><i class="fa fa-comments fa-2"></i></a>

										</div><!--read-more-comment-->

									</div><!--share-box-wrapper-->

								</div><!--read-share-overlay-->

							</div><!--story-contain-->

						
							<div class="story-contain left relative infinite-post">

								<a href="http://www.diariorespuesta.com.mx/qroo/chetumal/exigen-cumplir-promesa-del-alcalde/" rel="bookmark">

								<div class="story-contain-img left">

									
										<img width="400" height="240" src="http://www.diariorespuesta.com.mx/wp-content/uploads/2016/09/che4-13-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="che4-1" />
									
									
								</div><!--story-contain-img-->

								<div class="story-contain-text">

									<h2>Exigen cumplir promesa del alcalde</h2>

									<div class="text-info-contain left relative">

										<span class="home-text-author left">Diario Respuesta</span><span class="home-text-date left">septiembre 28, 2016</span>

									</div><!--text-info-contain-->

								</div><!--story-contain-text-->

								</a>

								<div class="read-share-overlay">

									<div class="read-more-box-wrapper">

										<a href="http://www.diariorespuesta.com.mx/qroo/chetumal/exigen-cumplir-promesa-del-alcalde/" rel="bookmark"><span class="read-more-box">Leer mas</span></a>

									</div><!--read-more-box-wrapper-->

									<div class="share-box-wrapper">

										<div class="read-more-fb">

											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.diariorespuesta.com.mx/qroo/chetumal/exigen-cumplir-promesa-del-alcalde/&amp;t=Exigen cumplir promesa del alcalde', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>

										</div><!--read-more-fb-->

										<div class="read-more-twit">

										<a href="#" onclick="window.open('http://twitter.com/share?text=Exigen cumplir promesa del alcalde -&amp;url=http://www.diariorespuesta.com.mx/qroo/chetumal/exigen-cumplir-promesa-del-alcalde/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>

										</div><!--read-more-twit-->

										<div class="read-more-comment">

											<a href="http://www.diariorespuesta.com.mx/qroo/chetumal/exigen-cumplir-promesa-del-alcalde//#comments-button"><i class="fa fa-comments fa-2"></i></a>

										</div><!--read-more-comment-->

									</div><!--share-box-wrapper-->

								</div><!--read-share-overlay-->

							</div><!--story-contain-->

						
							<div class="story-contain left relative infinite-post">

								<a href="http://www.diariorespuesta.com.mx/qroo/chetumal/revertiran-concesion-de-agua/" rel="bookmark">

								<div class="story-contain-img left">

									
										<img width="400" height="240" src="http://www.diariorespuesta.com.mx/wp-content/uploads/2016/09/che4-23-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="che4-2" />
									
									
								</div><!--story-contain-img-->

								<div class="story-contain-text">

									<h2>Revertirán concesión de Agua</h2>

									<div class="text-info-contain left relative">

										<span class="home-text-author left">Diario Respuesta</span><span class="home-text-date left">septiembre 28, 2016</span>

									</div><!--text-info-contain-->

								</div><!--story-contain-text-->

								</a>

								<div class="read-share-overlay">

									<div class="read-more-box-wrapper">

										<a href="http://www.diariorespuesta.com.mx/qroo/chetumal/revertiran-concesion-de-agua/" rel="bookmark"><span class="read-more-box">Leer mas</span></a>

									</div><!--read-more-box-wrapper-->

									<div class="share-box-wrapper">

										<div class="read-more-fb">

											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.diariorespuesta.com.mx/qroo/chetumal/revertiran-concesion-de-agua/&amp;t=Revertirán concesión de Agua', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>

										</div><!--read-more-fb-->

										<div class="read-more-twit">

										<a href="#" onclick="window.open('http://twitter.com/share?text=Revertirán concesión de Agua -&amp;url=http://www.diariorespuesta.com.mx/qroo/chetumal/revertiran-concesion-de-agua/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>

										</div><!--read-more-twit-->

										<div class="read-more-comment">

											<a href="http://www.diariorespuesta.com.mx/qroo/chetumal/revertiran-concesion-de-agua//#comments-button"><i class="fa fa-comments fa-2"></i></a>

										</div><!--read-more-comment-->

									</div><!--share-box-wrapper-->

								</div><!--read-share-overlay-->

							</div><!--story-contain-->

						
							<div class="story-contain left relative infinite-post">

								<a href="http://www.diariorespuesta.com.mx/qroo/chetumal/garantizan-la-quincena/" rel="bookmark">

								<div class="story-contain-img left">

									
										<img width="400" height="240" src="http://www.diariorespuesta.com.mx/wp-content/uploads/2016/09/che2-26-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="che2-2" />
									
									
								</div><!--story-contain-img-->

								<div class="story-contain-text">

									<h2>Garantizan la quincena</h2>

									<div class="text-info-contain left relative">

										<span class="home-text-author left">Diario Respuesta</span><span class="home-text-date left">septiembre 28, 2016</span>

									</div><!--text-info-contain-->

								</div><!--story-contain-text-->

								</a>

								<div class="read-share-overlay">

									<div class="read-more-box-wrapper">

										<a href="http://www.diariorespuesta.com.mx/qroo/chetumal/garantizan-la-quincena/" rel="bookmark"><span class="read-more-box">Leer mas</span></a>

									</div><!--read-more-box-wrapper-->

									<div class="share-box-wrapper">

										<div class="read-more-fb">

											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.diariorespuesta.com.mx/qroo/chetumal/garantizan-la-quincena/&amp;t=Garantizan la quincena', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>

										</div><!--read-more-fb-->

										<div class="read-more-twit">

										<a href="#" onclick="window.open('http://twitter.com/share?text=Garantizan la quincena -&amp;url=http://www.diariorespuesta.com.mx/qroo/chetumal/garantizan-la-quincena/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>

										</div><!--read-more-twit-->

										<div class="read-more-comment">

											<a href="http://www.diariorespuesta.com.mx/qroo/chetumal/garantizan-la-quincena//#comments-button"><i class="fa fa-comments fa-2"></i></a>

										</div><!--read-more-comment-->

									</div><!--share-box-wrapper-->

								</div><!--read-share-overlay-->

							</div><!--story-contain-->

						
							<div class="story-contain left relative infinite-post">

								<a href="http://www.diariorespuesta.com.mx/qroo/chetumal/cumpliran-poder-judicial-con-estimulo-a-personal/" rel="bookmark">

								<div class="story-contain-img left">

									
										<img width="400" height="240" src="http://www.diariorespuesta.com.mx/wp-content/uploads/2016/09/ched03-1-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="ched03-1" />
									
									
								</div><!--story-contain-img-->

								<div class="story-contain-text">

									<h2>Cumplirán Poder Judicial con estímulo a personal</h2>

									<div class="text-info-contain left relative">

										<span class="home-text-author left">Diario Respuesta</span><span class="home-text-date left">septiembre 28, 2016</span>

									</div><!--text-info-contain-->

								</div><!--story-contain-text-->

								</a>

								<div class="read-share-overlay">

									<div class="read-more-box-wrapper">

										<a href="http://www.diariorespuesta.com.mx/qroo/chetumal/cumpliran-poder-judicial-con-estimulo-a-personal/" rel="bookmark"><span class="read-more-box">Leer mas</span></a>

									</div><!--read-more-box-wrapper-->

									<div class="share-box-wrapper">

										<div class="read-more-fb">

											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.diariorespuesta.com.mx/qroo/chetumal/cumpliran-poder-judicial-con-estimulo-a-personal/&amp;t=Cumplirán Poder Judicial con estímulo a personal', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>

										</div><!--read-more-fb-->

										<div class="read-more-twit">

										<a href="#" onclick="window.open('http://twitter.com/share?text=Cumplirán Poder Judicial con estímulo a personal -&amp;url=http://www.diariorespuesta.com.mx/qroo/chetumal/cumpliran-poder-judicial-con-estimulo-a-personal/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>

										</div><!--read-more-twit-->

										<div class="read-more-comment">

											<a href="http://www.diariorespuesta.com.mx/qroo/chetumal/cumpliran-poder-judicial-con-estimulo-a-personal//#comments-button"><i class="fa fa-comments fa-2"></i></a>

										</div><!--read-more-comment-->

									</div><!--share-box-wrapper-->

								</div><!--read-share-overlay-->

							</div><!--story-contain-->

						
							<div class="story-contain left relative infinite-post">

								<a href="http://www.diariorespuesta.com.mx/qroo/chetumal/paran-sindicalizados-por-su-bono/" rel="bookmark">

								<div class="story-contain-img left">

									
										<img width="400" height="240" src="http://www.diariorespuesta.com.mx/wp-content/uploads/2016/09/ched03-2-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="ched03-2" />
									
									
								</div><!--story-contain-img-->

								<div class="story-contain-text">

									<h2>Paran sindicalizados por su bono</h2>

									<div class="text-info-contain left relative">

										<span class="home-text-author left">Diario Respuesta</span><span class="home-text-date left">septiembre 28, 2016</span>

									</div><!--text-info-contain-->

								</div><!--story-contain-text-->

								</a>

								<div class="read-share-overlay">

									<div class="read-more-box-wrapper">

										<a href="http://www.diariorespuesta.com.mx/qroo/chetumal/paran-sindicalizados-por-su-bono/" rel="bookmark"><span class="read-more-box">Leer mas</span></a>

									</div><!--read-more-box-wrapper-->

									<div class="share-box-wrapper">

										<div class="read-more-fb">

											<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.diariorespuesta.com.mx/qroo/chetumal/paran-sindicalizados-por-su-bono/&amp;t=Paran sindicalizados por su bono', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>

										</div><!--read-more-fb-->

										<div class="read-more-twit">

										<a href="#" onclick="window.open('http://twitter.com/share?text=Paran sindicalizados por su bono -&amp;url=http://www.diariorespuesta.com.mx/qroo/chetumal/paran-sindicalizados-por-su-bono/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>

										</div><!--read-more-twit-->

										<div class="read-more-comment">

											<a href="http://www.diariorespuesta.com.mx/qroo/chetumal/paran-sindicalizados-por-su-bono//#comments-button"><i class="fa fa-comments fa-2"></i></a>

										</div><!--read-more-comment-->

									</div><!--share-box-wrapper-->

								</div><!--read-share-overlay-->

							</div><!--story-contain-->

						
					</div><!--post-latest-wrap-->



						
					
					
						<div id="sidebar-contain">
	<div id="sidebar-scroll-wrap">
		<span class="sidebar-scroll">Scroll para mas <i class="fa fa-caret-down fa-2"></i></span>
	</div><!--sidebar-scroll-wrap-->
	<div id="sidebar-mobi-tab">
		<span class="mobi-tab-but">Tap</span>
	</div><!--sidebar-mobi-tab-->
	<div id="sidebar-main-wrap" class="left relative">
				<div id="sidebar-widget-wrap" class="left relative">
			<div id="sidebar-widget-in" class="left relative">
				<div id="text-14" class="sidebar-widget widget_text"><h3 class="sidebar-header left relative"><span>Nuestra Portada</span></h3><div class="sidebar-widget-content left relative">			<div class="textwidget"><a href="http://www.diariorespuesta.com.mx/edicion-impresa/">
<img 
src="http://www.diariorespuesta.com.mx/Portada.jpg">
<img 
src="http://www.diariorespuesta.com.mx/Contra.jpg">
</a> 
<br/><br/>
<div id="cont_b5f430315d141a835fc5a731771360b3">
  <span id="h_b5f430315d141a835fc5a731771360b3"><a href="http://www.meteored.mx/clima_Playa+Del+Carmen-America+Norte-Mexico-Quintana+Roo--1-21767.html" target="_blank" style="color:#808080; font-family:5; font-size:14px;"></a></span>
  <script type="text/javascript" async src="http://www.meteored.mx/wid_loader/b5f430315d141a835fc5a731771360b3"></script>
</div></div>
		</div></div><div id="text-15" class="sidebar-widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/DiarioRespuesta" data-widget-id="558302360003690496">Tweets por el @DiarioRespuesta.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div></div>			</div><!--sidebar-widget-in-->
		</div><!--sidebar-widget-wrap-->
	</div><!--sidebar-main-wrap-->
</div><!--sidebar-contain-->
					
					<footer id="foot-wrap" class="left relative">
		<div id="foot-top" class="left relative">
					<div class="foot-widget">
									<div id="foot-logo" class="left realtive">
						<img src="http://www.diariorespuesta.com.mx/wp-content/uploads/2016/09/1233.png" alt="Diario Respuesta" />
					</div><!--foot-logo-->
								<div class="foot-info-text">
					<p>Derechos reservados Diario Respuesta 2016</p>				</div><!--footer-info-text-->
			</div><!--foot-widget-->
				<div id="text-10" class="foot-widget widget_text"><h3 class="foot-head">DIRECTORIO</h3>			<div class="textwidget">Presidente del Consejo de Administración</br>
</br>
</br>
Heriberto Millar López</br>
heribertomillar@hotmail.com</br>
</br>
</br>

 Director General:</br>
</br>
</br>
Cliserio E. Cedillo Godinez</br>
tlacaelelcedillo3@gmail.com</br>
</br>
</br>

Subdirectora Editorial</br>
Maritza González Villanueva</br>
maritzarespuesta@hotmail.com</br>
</br>
<a href="http://www.diariorespuesta.com.mx/directorio">Ver Todo</a></div>
		</div><div id="text-3" class="foot-widget widget_text">			<div class="textwidget"><a href="#"><img src="http://www.diariorespuesta.com.mx/banners/contacto.jpg"></a> </br>
<strong>Teléfonos:</strong></br>
<div style="float: left; width: 45%;">
Playa del Carmen</br>
(984) 206 2000</br>
</br>
Cancún</br>
(998) 8873532</br>
</br><br />
<br /></div>
<div style="float: right; width: 45%;">
Chetumal</br>
(983) 8339224</br>
</br>
Cozumel</br>
(987) 8698319</br>
</br>Correo Electronico</br>
drespuesta@hotmail.com</br></div></div>
		</div>	</div><!--foot-top-->
	<div id="foot-bottom" class="left relative">
		<div id="foot-copy" class="left relative">
			<p>Copyright © 2016 Diario Respuesta</p>
		</div><!--foot-copy-->
		<div id="foot-soc" class="relative">
			<ul class="foot-soc-list relative">
									<li class="foot-soc-fb">
						<a href="https://www.facebook.com/DiarioRespuesta/" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
					</li>
													<li class="foot-soc-twit">
						<a href="@diariorespuesta" alt="Twitter" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
					</li>
																									<li class="foot-soc-yt">
						<a href="https://www.youtube.com/channel/UCpu7qzST9_5stGQNguTfpNg" alt="Youtube" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
					</li>
																					<li class="foot-soc-rss">
						<a href="http://www.diariorespuesta.com.mx/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
					</li>
							</ul>
		</div><!--foot-social-->
	</div><!--foot-bottom-->
</footer>
							</div><!--post-content-contain-->

						</div><!--post-content-in-->

					</div><!--post-content-out-->

				</div><!--post-social-in-->

			</div><!--post-social-out-->

		</div><!--content-in-->

	</div><!--content-out-->

	
		<div id="prev-next-wrap">

			
				<div id="prev-post-wrap">

					<div id="prev-post-arrow" class="relative">

						<i class="fa fa-angle-left fa-4"></i>

					</div><!--prev-post-arrow-->

					<div class="prev-next-text">

						<a href="http://www.diariorespuesta.com.mx/qroo/chetumal/prepara-belice-agenda-binacional/" rel="prev">Prepara Belice agenda binacional</a>
					</div><!--prev-post-text-->

				</div><!--prev-post-wrap-->

			
			
				<div id="next-post-wrap">

					<div id="next-post-arrow" class="relative">

						<i class="fa fa-angle-right fa-4"></i>

					</div><!--prev-post-arrow-->

					<div class="prev-next-text">

						<a href="http://www.diariorespuesta.com.mx/qroo/chetumal/destapan-gasto-millonario-en-viajes-aereos/" rel="next">Destapan gasto  millonario en viajes aéreos</a>
					</div><!--prev-next-text-->

				</div><!--next-post-wrap-->

			
		</div><!--prev-next-wrap-->

	
	
	
</div><!--content-wrapper-->

</div><!--site-->





<script type="text/javascript">

//<![CDATA[

jQuery(document).ready(function($) {

"use strict";

$('.infinite-content').infinitescroll({

	navSelector: ".nav-links",

	nextSelector: ".nav-links a:first",

	itemSelector: ".infinite-post",

	loading: {

		msgText: "Cargando mas post...",

		finishedMsg: "Lo sentimos, no hay mas post"

	}

});



$(window).load(function(){

$("#sidebar-widget-in").niceScroll({cursorcolor:"#bbb",cursorwidth: 7, cursorborder: 0,zindex:999999});

$("#sidebar-widget-in").getNiceScroll().resize();

});



});

//]]>

</script>




<link rel='stylesheet' id='style-name-css'  href='http://www.diariorespuesta.com.mx/wp-content/plugins/lightbox/css/frontend/colorbox-3.css?ver=4.3.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diariorespuesta.com.mx/wp-includes/js/comment-reply.min.js?ver=4.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"254159908.97584da.b6668f2b30184d539d7735bd597d52fc"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariorespuesta.com.mx/wp-content/plugins/instagram-feed/js/sb-instagram.js?ver=1.3.7'></script>
<script type='text/javascript' src='http://www.diariorespuesta.com.mx/wp-content/themes/topnews/js/scripts.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.diariorespuesta.com.mx/wp-content/themes/topnews/js/jquery.nicescroll.min.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.diariorespuesta.com.mx/wp-content/themes/topnews/js/jquery.infinitescroll.min.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.diariorespuesta.com.mx/wp-content/themes/topnews/js/retina.js?ver=4.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"954597414565201"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.diariorespuesta.com.mx/wp-content/plugins/lightbox/js/frontend/custom.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.diariorespuesta.com.mx/wp-content/plugins/lightbox/js/frontend/jquery.colorbox.js?ver=4.3.6'></script>
<div id="fb-root"></div>
</body>
</html>